X

The Latest Technology Stack News Directly from EBS Development

AMP 12.1.0.4 Required as Minimum Baseline for EM 12c

By: Steven Chan | Senior Director

The first Application Management Pack (AMP) 12.1.0.1 plug-in for Oracle Enterprise Manager 12c was released in 2012.  We have released several updates since then, including AMP 12.1.0.2, 12.1.0.3, and 12.1.0.4.  Most recently, we released AMP 12.1.0.4 Bundle Patch 3 in February 2016.

The minimum baseline for new Application Management Pack patches for EM 12c has been raised to AMP 12.1.0.4.  All new patches and updates for Application Management Pack 12.1 running on EM 12c will require AMP 12.1.0.4.

For details about upgrading your AMP plug-in to the new AMP 12.1.0.4 minimum patching baseline, see:

Upgrade to AMP 13

If you are still running any version of AMP 12.x, we strongly encourage you to upgrade to Application Management Pack 13 running on Enterprise Manager Cloud Control 13c Release 2 (13r2).  For details, see:

Related Articles

 

Be the first to comment

Comments ( 0 )
Please enter your name.Please provide a valid email address.Please enter a comment.CAPTCHA challenge response provided was incorrect. Please try again.Captcha
Oracle

Integrated Cloud Applications & Platform Services