Wednesday Apr 22, 2009

SIP Application Development and 6.7

I recently tried to load the SIP Application development support modules into a recent 6.7 build and there were some modules that would not load. There is an issue tracker entry with the gory details for the curious.

The problem was easy to track down, so I have updated the SailFin build to create modules that can be loaded into 6.7.

To get the updated modules, you should follow these directions.

About


Vince Kraemer writes the entries in this blog.

Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today
News
Blogroll

No bookmarks in folder

automarks