jMaki supports PHP 5

jMaki

The latest jMaki release now supports PHP 5! See Greg's blog for details on how to use jMaki to add reuseable Ajax enabled widgets to your PHP application.

The jMaki beta is scheduled for next week. See my blog describing some of the other features available in the release candidate.

Comments:

Post a Comment:
Comments are closed for this entry.