X

The Third Party Vulnerability Resolution Blog covers CVEs and patches in Systems product suite.

Sun Alert 57710 Security Vulnerability in the newgrp(1) Command May Allow Unauthorized Root Privileges

Guest Author
Product: Solaris
Avoidance: Workaround, Patch
State: Resolved
First released: 16-Mar-2005

Be the first to comment

Comments ( 0 )
Please enter your name.Please provide a valid email address.Please enter a comment.CAPTCHA challenge response provided was incorrect. Please try again.