CVE DescriptionCVSSv2 Base ScoreComponentProduct and Resolution
CVE-2012-3403 Improper Restriction of Operations within the Bounds of a Memory Buffer vulnerability 6.8 Gimp
Solaris 11.1 11.1.4.5
CVE-2012-3481 Numeric Errors vulnerability 6.8

This notification describes vulnerabilities fixed in third-party components that are included in Oracle's product distributions.
Information about vulnerabilities affecting Oracle products can be found on Oracle Critical Patch Updates and Security Alerts page.

Permalink |