CVE-2011-5035 Denial of service (DoS) vulnerability in Oracle Virtual Desktop Infrastructure (VDI)

CVE DescriptionCVSSv2 Base ScoreComponentProduct and Resolution
CVE-2011-5035 Denial of service (DoS) vulnerability 5.0 Apache Tomcat
VDI 3.3 Linux Solaris
VDI 3.2 Solaris

This notification describes vulnerabilities fixed in third-party components that are included in Oracle's product distributions.
Information about vulnerabilities affecting Oracle products can be found on Oracle Critical Patch Updates and Security Alerts page.

Comments:

Post a Comment:
Comments are closed for this entry.
About

This blog provides security vulnerability fix notifications relevant to third party software components distributed and supported as part of Oracle Products.
Summarized version of this blog is available as a mapping of CVEs and solutions.

Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
2
3
4
5
6
7
8
9
10
11
12
13
14
16
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today