Alerts | Tuesday, January 29, 2013

CVE-2012-5166 Denial of Service vulnerability in ISC BIND

CVE DescriptionCVSSv2 Base ScoreComponentProduct and Resolution
CVE-2012-5166 Denial of Service vulnerability 7.8 BIND
Solaris 10 SPARC : 119783-25 x86 : 119784-25
Solaris 11 11/11 SRU 13.4
Solaris 11.1 11.1.1.4
Solaris 9 SPARC: 112837-29 X86: 114265-28

This notification describes vulnerabilities fixed in third-party components that are included in Oracle's product distributions.
Information about vulnerabilities affecting Oracle products can be found on Oracle Critical Patch Updates and Security Alerts page.

Join the discussion

Comments ( 0 )
Please enter your name.Please provide a valid email address.Please enter a comment.CAPTCHA challenge response provided was incorrect. Please try again.Captcha
 

Visit the Oracle Blog

 

Contact Us

Oracle

Integrated Cloud Applications & Platform Services