X

Sundararajan's Weblog

  • Java
    October 21, 2006

JRuby JSR-223 engine uses version 0.9.1

Guest Author
JRuby version 0.9.1 has been released. Updated jsr-223 JRuby script engine at scripting.dev.java.net to use version 0.9.1. With JRuby 0.9.1, there is new syntax for accesing Java classes.

Be the first to comment

Comments ( 0 )
Please enter your name.Please provide a valid email address.Please enter a comment.CAPTCHA challenge response provided was incorrect. Please try again.