oracle-validated RPMs now available outside of ULN

For those of you who'd like to use the oracle-validated RPM, but don't have access to ULN, here they are:

Comments:

latest version for EL5 is oracle-validated-1.0.0-8 now.

Posted by Frank Deng on September 10, 2008 at 12:37 PM PDT #

Post a Comment:
  • HTML Syntax: NOT allowed
About

bocadmin_ww

Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today