OBIEE certification update

(in via Lia)

Some new Client Operating Systems were added to the OBIEE certification in January:

So from now on, the OBIEE Application is supported on pretty much all Apple Operating Systems (save those that slipped me here).

More Fusion Middleware certification information can be found  here.


Did you notice our new certification communities? All questions regarding "does version X work with version Y?", "Is Version X Supported on Operating System Z" or "What Data sources can be used as Repository for Version A" can and will be answered by the moderators and participants.

Where to find these? Simply go to either:


Comments:

Post a Comment:
  • HTML Syntax: NOT allowed
About


This blog talks about the latest news and upcoming events initiated by the EPM/BI Proactive Support Team.

Authors:

italia.nowodworska@oracle.com
paul.anderson@oracle.com





Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
3
5
6
9
12
13
15
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today