Friday Dec 23, 2011

SAP Netweaver 7.0, ERP 6.0, CRM 5.0, CRM 2007, SCM 5.0, SCM 5.1, SRM 5.0 are support for ABAP stack on Solaris 11

The SAP ABAP components for

  • SAP Netweaver 7.0 
  • SAP ERP 6.0 (including Enhancement Package 2 and 3) 
  • SAP CRM 5.0 
  • SAP CRM 2007(6.0) 
  • SAP SCM 5.0 (liveCache Server 7.6 is not supported) 
  • SAP SCM 5.1 (liveCache Server 7.7 is supported) 
  • SAP SRM 5.0
[Read More]
About

Technical insights for and about ISV applications on Solaris and SPARC.
Application Availability, How-tos, Best Practices, Application Tuning and Results

Search

Archives
« July 2016
SunMonTueWedThuFriSat
     
1
2
3
4
5
6
8
9
10
11
13
14
15
16
17
18
19
20
21
23
24
25
26
27
28
29
30
31
      
Today