[お知らせ]Apache 2.0.x, 2.2.xのAgent ドキュメントの修正

こんにちは。 でも、お知らせしていますが、このブログでも紹介しておきます。

Apache 2.0.x, 2.2.xのAgent ドキュメントの修正

Apache 2.0.x と 2.2.x の Agent のサポートプラットフォームの記述に不明確な部分がありましたので、以下のように修正する予定です。(Bug ID : 6798990)
次のドキュメントを参照してください。


Solaris (OS) for x86 platforms, versions 8, 9, and 10 Solaris (OS) for x86 platforms, versions 8, 9

Solaris (OS) 10 for x86/x64 platforms (Only support Apache which runs as a 32-bit application)
Windows 2003, Enterprise Edition

Windows 2003, Standard Edition
Windows 2003 32-bit, Enterprise Edition(includes all service packs, such as SP1, SP2, R2, and so on)

Windows 2003 32-bit, Standard Edition(includes all service packs, such as SP1, SP2, R2, and so on)
Red Hat Enterprise Linux Advanced Server, version 3.0, 32-bit and 64-bit Red Hat Enterprise Linux Advanced Server, version 4.0, 32-bit and 64-bit Red Hat Enterprise Linux , version 3.0, AS and ES, 32-bit and 64-bit Red Hat Enterprise Linux, version 4.0, AS and ES, 32-bit and 64-bit
追加 → RHEL 5 Advanced Platform and base server(x86/x64) from Agent 2.2-02
BigAdmin: Apache 2.0.x, 2.2.xのAgent ドキュメントの修正
ご連絡まで。

_kimimasa
投稿されたコメント:

コメント
  • HTML文法 不許可
About

ID管理製品のプリセールスエンジニアやってます。

Search

Archives
« 4月 2014
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
今日