Sun Alert 249106

In Access Manager 7.1 patch2 release, due to a security bug fix, super admin user amadmin can no longer authentication to AM through LDAP auth module, the default one out of box. With 7.1p2 installed, amadmin user can only login to "DataStore" auth module. If you deploy AM7.1 in legacy mode, you would have to follow the instructions in the Sun Alert 249106 to enable DataStore auth module.

Comments:

Post a Comment:
Comments are closed for this entry.
About

gc

Search

Categories
Archives
« April 2014
SunMonTueWedThuFriSat
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today