Gobi7: Day 1

Well day 1 started out where day 0 left off with not being connected. After a couple of emails to some experts there are some successes. With a test configuration from Intelicis I was able to get connected to their SRSS. So that turns us back to Sun's vpn servers. I switched up the config to a wired connection to ensure the wireless was not the issue. That did not solve it. After then switching to a different vpn server I was able to get connected. I logged out of my SR session and then attempted to reconnect with my smartcard in so that I would get my existing session... now the vpn connection out of my house appears to be hosed. On my mac I can not get a vpn connection now so who knows what is going on now, the interesting part is that my SR@H (SR2) is still working like a dream. So, end of day 1, appears that the config issues are worked out, need to try it on wireless once the vpn issue clears up.

For what it's worth.

Comments:

I'm on day 12 and I'm still no further along. Posted questions regarding firmware to Accutech, and not getting much response. Seems like perhaps we've made a mistake?

Only way I've been able to get it to work is to have unit on same LAN segment with no VPN and traditional SRSS setup as DHCP server too.

Would love to hear about how far you get, and how you got there. Keep us all posted.

Posted by Michael Kennedy on October 13, 2007 at 12:48 AM EDT #

Post a Comment:
Comments are closed for this entry.
About

dlacher

Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today