Firefox 3.6 Will Require Java SE 6 Update 10 or Later

Mozilla Firefox 3.6, coming in November 2009, will require the user to have installed Java SE 6 Update 10 or later. Learn more.

Comments:

[Trackback] Java 6 Update 10以降が必要とのこと。何でも従来のプラグインで使っ

Posted by おーぷんそーす日記™ 3.0 on October 23, 2009 at 12:48 AM PDT #

[Trackback] Java 6 Update 10以降 (要するにNew Plugin) が必要と

Posted by おーぷんそーす日記™ 3.0 on October 23, 2009 at 12:54 AM PDT #

Post a Comment:
Comments are closed for this entry.
About

<script LANGUAGE="JavaScript"> window.location="http://blogs.oracle.com/otn/"; </script>

Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today