"Introduction to ADF Security in JDeveloper 10.1.3.2" by Frank Nimphius


Frank Nimphius has created a new article "Introduction to ADF Security in JDeveloper 10.1.3.2" on OTN.
See the article [Here]

Comments:

More of a question, does the latest version of JDeveloper support J2ME? When I attempt to addin the JWE 9.0.5 toolkit, JDev complains. Also, the "extension Manager" and "Wireless Ext Mgr" (I believe) don't show up under Tools | Preferences. I've been looking for a download of JDev 9.0.4 or .5, but nada. Any guidance would be appreciated. Thanks, Bruce PS, if you could reply to my email...

Posted by Bruce on July 27, 2007 at 02:10 PM CEST #

Hi Bruce

Yes, we do. Google "JWE J2ME JDeveloper site:oracle.com" (without the quotes), and you'll find a lot of documents, including JDeveloper Online help.

It's difficult to diagnose what's your problem as "JDev complains" is a rather vague description.

I would post your question (with the details) on the OTN Forum: http://forums.oracle.com/forums/forum.jspa?forumID=83

Regards,

Didier.

Posted by Didier Laurent on July 27, 2007 at 09:20 PM CEST #

Post a Comment:
Comments are closed for this entry.
About

Didier Laurent - Sr Principal Support Engineer in the JDeveloper team

Search

Archives
« April 2014
SunMonTueWedThuFriSat
  
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
   
       
Today